Saturday, January 12, 2013

Critical Ruby On Rails Issue Threatens 240,000 Websites

Bug allows attackers to execute arbitrary code on any version of Ruby published in the last six years.

Source: http://feeds.informationweek.com/click.phdo?i=398bc1e888004dad9a720897efeac940

SYNTEL SYNTAXBRILLIAN SYNOPSYS SYNNEX

No comments:

Post a Comment